Falha no gerador de voz amazon
Incident Report for VozXpress Status
Resolved
No dia 27/04/22 às 16h, houve uma falha ao gerar novos áudios com o provedor de voz Amazon. O problema foi solucionado em 28/04/22 às 6:45.
Posted Apr 28, 2022 - 06:45 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Apr 27, 2022 - 16:00 GMT-03:00
This incident affected: INFRA.